Author Topic: [FIXED] Macroscript Bug in 2016 and Older  (Read 422 times)

wallworm

  • Administrator
  • Hero Member
  • *****
  • Posts: 3618
  • Karma: 100
  • Behind me?
    • View Profile
[FIXED] Macroscript Bug in 2016 and Older
« on: February 07, 2019, 10:34:28 AM »
Important Bug found in latest WW for 2016 and older. It turns out that all of the new UI work I've added to WW recently has broken WW for Max 2016 and older. I will need to make an install of WW for Max 2016 and older with the current WW . If you have older than Max 2017 right now, do not update WW until you've been given the green light. This bug does not affect 2017+ .

This bug is now fixed in WW Version 3.912+.
« Last Edit: February 07, 2019, 12:06:58 PM by wallworm »